ELEMENTIA

Ecole de magie
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Pour les informatitiens

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Minioki
Invité



MessageSujet: Pour les informatitiens   Dim 17 Avr - 21:51

Reçu dans mes mails aujourd'hui Mr. Green :

Citation :
Monsieur le responsable du service utilisateurs,

Il y a un an et demi, j'ai changé ma version Fiancée 7.0 par la version
Epouse 1.0 et j'ai observé que le programme a lancé une Application
inattendue appelée Bébé 1.0, qui prend beaucoup d'espace sur mon disque
dur.

Dans la notice, cette application n'est pas mentionnée. D'autre part,
Épouse1.0 s'auto installe dans tous les autres programmes, et se lance
automatiquement dès que j'ouvre n'importe quelle autre application,
parasitant l'exécution de celle-ci.
Des applications telles que Bière-entre-Copains 10.3, Nuit-de-Bringue 2.5
ou Dimanche-Foot 5.0 ne fonctionnent plus.

De plus, de temps en temps, se
lance un programme occulte (virus ?) Appelé Belle-mère 1.0 lequel, soit
plante le système, soit fait que Epouse 1.0 se comporte de manière
totalement inattendue. Je n'arrive pas à désinstaller ce programme, et
ceci est très irritant, surtout lorsque j'essaye d'exécuter l'application
Dimanche-Câlin 3.0.

Il semblerait également que certaines fonctionnalités aient des bugs.
Par exemple, la commande C:/Petite_pipe_du_samedi.EXE qui ne s'active
jamais.

J'envisage de revenir au programme que j'avais avant, Fiancée7.0, mais le
processus de désinstallation de Épouse1.0 me semble fort complexe, et je
ne mesure encore pas bien les risques que cela peut comporter pour les
autres applications comme Bébé1.0, qui je l'avoue est très convivial.

Pouvez-vous m'aider ?

Un utilisateur démoralisé.

**********************************************************************

REPONSE :

Cher Utilisateur,

Votre plainte est très fréquente parmi les utilisateurs, mais elle est
due, la plupart du temps, à une erreur basique de conception : beaucoup
d'utilisateurs passent de n'importe quelle version de Fiancée X.0 à
Epouse 1.0, avec l'idée fausse que Epouse 1.0 n'est qu'un programme de
divertissement et d'utilités.

Cependant, Epouse 1.0 est bien plus que ça : il s'agit d'un OPERATING
SYSTEM complet, créé pour contrôler et gérer toutes vos applications.

Il est presque impossible de désinstaller Epouse 1.0 et revenir à une
Version Fiancée X.0, car il y a des sous applications dans ce système qui
feraient que Fiancée X.0 se comporterait comme Epouse 1.0. Donc vous n'y
gagnez rien.

Même problème avec Belle-mère X.0. Ces programmes sont d'anciennes
générations, desquelles dérivent Epouse 1.0 et entraînent souvent des
problèmes de compatibilité. Avec un peu de chance, ils finissent par être
victime d'un virus et disparaissent au bout de plusieurs années.

Certains utilisateurs ont essayé de formater à nouveau tout le module,
Pour installer ensuite les programmes Fiancée-Plus ou Epouse 2.0, mais
cela leur a créé plus de problèmes qu'avant (lire dans la notice, au
chapitre "Mises en garde", le paragraphe "Pensions alimentaires et Garde
partagée des enfants".

D'autre part, si vous installez la version Fiancée 8.0, n'essayez pas de
passer par la suite à Epouse 2.0, parce que les problèmes générés par ce
nouveau système sont encore pires qu'avec Epouse 1.0.

Bien qu'il existe une version Epouse 3.0 (et même 4.0), ces programme
sont réservés aux spécialistes, car d'un coût extrêmement élevé, et nous
les déconseillons pour l'utilisateur normal.

Si tous ces systèmes échouent, nous vous conseillons d'opter pour des
programmes tout à fait différents comme Célibat 1.0 ou Tarlouze 5.3; mais
je vous conseillerai plutôt de garder Epouse 1.0 et de le manipuler du
mieux possible. Personnellement, j'ai installé Epouse 1.0, et je vous
suggère tout spécialement d'étudier attentivement toute la partie de la
notice concernant les "Erreurs Générales" (EG's).

Epouse 1.0 est un programme très sensible aux commandes et fonctionne
en mode protégé contre les erreurs. Cela signifie que vous devez assumer
n'importe quelle erreur qui pourrait se produire quelle qu'en soit la
cause, car Epouse 1.0 considère toujours qu'une erreur provient d'une
mauvaise utilisation de votre part.
Une des meilleures solutions est l'application de la commande :
C:FAIRE_DES_EXCUSES.EXE dès qu'apparaît le moindre problème ou que le
système se bloque. Evitez aussi l'utilisation excessive des touches ESC
ou SUPPR, car vous devrez, après, utiliser la commande :
C: FAIRE DES EXCUSES.EXE/fleurs/All pour que le programme refonctionne
normalement.

Epouse 1.0 est un programme assez intéressant, mais
qui peut générer un coût élevé, s'il est mal utilisé. Je vous conseille
d'installer un software additionnel pour améliorer la rentabilité de
Epouse 1.0 comme, Fleurs 5.0, Bijoux 2.3 ou bien Séjour-au-ClubMed 3.2.
Vous pouvez aussi vous servir de Ouimonamour 8.0 ou bien de
Tuasraisonmachérie 14.7. Vous pouvez les télécharger sur Internet, leurs
résultats sont assez satisfaisants.

N'installez jamais Secrétairenminijupe 3.3, Petiteamie 1.1 ou Bandedepotes
4.6. Ces programmes ne fonctionnent pas dans l'univers Epouse 1.0 et
pourraient causer des dommages irréversibles dans le système.

Pour la fonctionnalité, C:/Petite_pipe_du_samedi.EXE elle ne s'activera
qu'après l'exécution d'autres commandes comme C:/Collier_en_diamant.EXE
ou C:/la_faire_picoler.EXE.

Bonne chance.

Le service d'assistance technique

Revenir en haut Aller en bas
Luna Aventa
Prof d'etude des rêves et des songes
avatar

Nombre de messages : 274
Localisation : Dans ma salle de cours !
Date d'inscription : 21/12/2004

MessageSujet: Re: Pour les informatitiens   Dim 17 Avr - 22:49

*Se tord de rire, et lache entre quelques éclats :*
Ah excellent !!!
surtout le coup de la belle-mère et du virus !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PEagle K
Invité



MessageSujet: Re: Pour les informatitiens   Dim 17 Avr - 23:26

franchementgénial etsuper bien trouvé... heureusement que je n'ai pasla version beta epouse 0.4 sinon je peterai les plombs
Revenir en haut Aller en bas
Galeane Keïl
première année/Flammen
avatar

Nombre de messages : 360
Age : 22
Localisation : Derrière un Pc qui foire!!
Date d'inscription : 28/02/2005

MessageSujet: Re: Pour les informatitiens   Lun 18 Avr - 13:51

ah je conaissais pas la réponse mais c'est vrai que c'est excellent:lol!: lol! ça représente bien le caractère mâle impuissant face à nous Mr. Green Mr. Green (attention mon côté féministe est de sortie lool)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Minioki
Invité



MessageSujet: Re: Pour les informatitiens   Lun 18 Avr - 14:06

si vous voulez j'ai la version "femelle" mais en plus court Smile
Revenir en haut Aller en bas
Galeane Keïl
première année/Flammen
avatar

Nombre de messages : 360
Age : 22
Localisation : Derrière un Pc qui foire!!
Date d'inscription : 28/02/2005

MessageSujet: Re: Pour les informatitiens   Lun 18 Avr - 16:32

oué va zy Mr. Green Mr. Green j'ai envie de rigoler un peu!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Minioki
Invité



MessageSujet: Re: Pour les informatitiens   Lun 18 Avr - 17:03

L'est moinds drôle je trouves, enfin c'est ptêt par ce que je suis un mâle

Citation :
Chère Hot-line,

J'ai un gros problème avec l'utilitaire Chum 5.0 (Cavalier Homme à Utilité Momentanée).

Il y a 1 an et demi, j'ai updaté mon programme Homme Charmant v 7.0 par la version Mari 1.0, je n'avais pas compris que cette mise à jour allait totalement écraser la mémoire de l'ancienne. J'ai donc installé le dernier patch Bébé 1.0 sans plus de succès. En dernier recours, j'ai mis mes drivers à jour via l'utilitaire Chum 5.0 qu'une amie m'avait chaudement recommandé et depuis Mari 1.0 buggue sans arrêt Shocked

Citation :
Chère Désespérée,

Vous devez vous rappeler que Chum 5.0 est un "spécial" divertissement, alors que Mari 1.0 est un système d'exploitation.
Essayer la commande: C:/ JE PENSAIS QUE TU M'AIMAIS et installez Larmes 6.2. Mari 1.0 devrait alors exécuter Culpabilité 3.0 et Fleurs 7.0 automatiquement. Attention! Si vous sur-utilisez cette méthode, Mari 1.0 retournera par défaut à Boudage 2.5, 5.7 ou Cocktail 7.0 ou Bière 6.1.
Bière 6.1 est un logiciel très néfaste qui causera des vagues de filières et de forts ronflements.
NE PAS installer Belle-Mère 1.0 ou réinstaller un autre programme Chum. Ces logiciels ne sont pas supportés et vont "fracasser" Mari 1.0.
En conclusion, Mari 1.0 est un bon logiciel mais il souffre d'une mémoire très faible et n'apprend pas rapidement de nouvelles applications.
Pensez à acheter des logiciels additionnels pour améliorer sa performance. Je recommande personnellement BonPetitsPlats 3.0 ou DéshabillésVaporeux 5.3.
Revenir en haut Aller en bas
Galeane Keïl
première année/Flammen
avatar

Nombre de messages : 360
Age : 22
Localisation : Derrière un Pc qui foire!!
Date d'inscription : 28/02/2005

MessageSujet: Re: Pour les informatitiens   Lun 18 Avr - 18:25

ptdrrrrrrrrrrrr si je l'aime bien celle là!! dommage qu'elle soit si courte lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pour les informatitiens   

Revenir en haut Aller en bas
 
Pour les informatitiens
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Argentine: ouverture d'un nouveau procès pour crimes de guerre lors de la dicta
» SOS POUR NOUNOURS Border Collié (57) Sarrebourg
» BADMOONZ 3000 pts pour tournoi Haguenau 2010
» Canada- Ségrégation raciale: Débat pour l’ouverture d’une école noire
» Manifestation pour la paix a Cite-Soleil

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ELEMENTIA :: *hors jeu* :: Bavasse ...-
Sauter vers: